lowrance x126 problème buèe

Voir le sujet précédent Voir le sujet suivant Aller en bas

lowrance x126 problème buèe

Message  Yves Turquet le 7/12/2008, 19:38

deux amis ont le même sondeur x126 noir et blanc ,l'ècran est embuè à 80 % .c.a.d. illisible.
connaissez vous le remède .(ètant encore sous garantie ils vont voir avec le vendeur)
avatar
Yves Turquet
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  globepêcheur le 8/12/2008, 10:53

Idem sur mes deux X 125. Pourtant un des 2 est neuf. Est-ce que c'est un problème propre à cette marque ou bien est-ce que c'est sur tous les sondeurs ?
Ce serait intéressant d'avoir un retour sur cette question.
avatar
globepêcheur
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  randokid le 8/12/2008, 12:45

Pour mon propre retour d'expérience, buée sur mon combi 580 (écran monochrome), buée sur mon Eagle 320 (écran monochrome), pas de buée sur mon LOWRANCE couleur, donc pour moi de la buée sur les modèles monochrome et c'est vrai que c'est pénible car niveau visibilité c'est la cata. Il me semble avoir lu qu'il y a une histoire de gaz mais j'espère que quelqu'un pourra répondre plus précisement que moi. Very Happy

_________________


[url]http://www.lesrivesdulac.fr[/url]

TEAM ULTIMATE FISHING -WeegWam.fr


avatar
randokid
Admin


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  Pierrot le 8/12/2008, 17:55

Bizarre Shocked j'avais ce problème avec les matrix ( 20 et 37 ) depuis que j'ai des lowrance plus de problème ( x 98 et lcx 17 )
avatar
Pierrot
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  LOLO le 8/12/2008, 19:54

J'ai un x 125 depuis 2 ans pas de problème pour l'instant.
avatar
LOLO
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  globepêcheur le 9/12/2008, 10:59

Etonnant ces différences entre même modèles !
Est-ce que le stockage du bateau pourrait en être la cause ?
Je m'explique : selon que l'on stock son bateau dans un endroit sec et fermé ou bien à l'extérieur (hangar, etc), peut-être que ça peut jouer ?
Qu'en pensez vous ?
avatar
globepêcheur
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  LOLO le 9/12/2008, 20:23

Je n'ai pas la réponse. Par contre si sa peu aider: a chaque retour de pêche mon sondeur est démonté et rangé dans une boite.
avatar
LOLO
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  Yves Turquet le 12/12/2008, 19:55

globepêcheur a écrit:Idem sur mes deux X 125. Pourtant un des 2 est neuf. Est-ce que c'est un problème propre à cette marque ou bien est-ce que c'est sur tous les sondeurs ?
Ce serait intéressant d'avoir un retour sur cette question.
abp 19 envoit les sondeurs à l'importateur ,il à dit qu'il n'avait jamais vue l'ècran embuè à ce point .retour de la marchandise prèvue dans une dizaine de jours.
avatar
Yves Turquet
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  globepêcheur le 13/12/2008, 11:37

Je vais appeler Didier Sagot pour voir ce qui est possible de faire.
En plus un des 2 délire complètement : il se rallume tout seul (bonjour la batterie si tu ne le vois pas), entre autre...
avatar
globepêcheur
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  randokid le 13/12/2008, 11:44

J'ai exactement le même problème sur mon 102C Sad

_________________


[url]http://www.lesrivesdulac.fr[/url]

TEAM ULTIMATE FISHING -WeegWam.fr


avatar
randokid
Admin


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  marinier le 14/12/2008, 08:44

Salut à Tous ,
J'ai aussi le même problème avec le 102C , il s'allume tout seul et de plus lorsque je touche aux flèches de sélection ça agit sur la luminosité du cadran. J'ai vu Didier dernièrement on a fait une réinstallation le problème demeure .

marinier
Powerticalier
Powerticalier


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  MT le 19/12/2008, 07:48

Le problème de buée est systématiquement lié à un écart thermique important. En principe il ne survient qu'en hiver, les jours où il fait beau, c'est à dire froid ou très froid le matin. Puis le soleil sort et commence à chauffer le sondeur, et la buée apparaît. Parce que le boitier noir du sondeur passe de -5 à genre 25-30° alors que l'écran lui reste froid, ce qui provoque la condensation. Les jours sans soleil normalement le problème ne survient pas.

En théorie les écrans LCD sont remplis d'un gaz inerte supposé empêcher ce phénomène, comme sur les double vitrages, mais il faut reconnaître que ce n'est pas au point. Possible que d'un écran à l'autre il y ait des différences, selon que la fabrication ait été plus ou moins soignée.

Le problème est moins sensible sur les écran couleurs d'une part parce qu'ils offrent une plus grande luminosité, mais aussi parce qu'ils ont tendance à chauffer. D'ailleurs sur un monochrome le fait d'allumer le rétro éclairage permet d'accélérer (légèrement) la disparition de la buée.

Je n'ai pas essayé car avec mon sondeur je n'ai pas encore eu le problème, mais je pense qu'il doit être possible de supprimer ou d'atténuer le problème en bricolant un pare soleil au sondeur (genre une planchette fixée à plat au dessus ( et ça pourrait également protéger l'écran de la pluie), ou en l'enveloppant dans un sac blanc. D'ailleurs je me demande pourquoi les fabricants de font pas des boitiers blancs, ça aiderait sûrement beaucoup.
avatar
MT
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  franck b le 19/12/2008, 15:37

Chapeau MT, la c'est de la réponse. cheers Moi j'ai le meme probleme sur mon eagle entré de gamme, je pensé rien pouvoir y faire, je vais éssayer de mettre l'éclairage dés l'apparition de la buée. Merci pour ce conseil Very Happy
avatar
franck b
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  Yves Turquet le 26/12/2008, 20:19

suite et fin du problème , ABP19 remplace les 2 sondeurs ce qui satisfait pleinement mes amis .
avatar
Yves Turquet
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  franck b le 27/12/2008, 06:03

salut yves, est ce un probleme de serie de sondeur? en tout cas on ne peut que saluer le geste d'Abp 19 cheers
avatar
franck b
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  Yves Turquet le 27/12/2008, 18:31

salut podzy , je ne sais pas si c'est un problème de sèrie mais c'est curieux que ça arrive sur 2 sondeurs achetès en même temps.concernant ABP19 comme tu dis c'est une bonne maison!
avatar
Yves Turquet
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: lowrance x126 problème buèe

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum