Problème moteur thermique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème moteur thermique

Message  Bertrand le Mar 29 Déc - 21:04

Bon...dans le genre journée de merde, c'était une journée de merde. En quelques mots ( et photos).

Lors de ma dernière sortie, je suis tombé en rade de moteur ( 1 ère fois) le problème venait du flotteur de la cuve du carbu qui était percé et qui s'était rempli. Flotteur changé, problème réglé.

Ce matin, je démarre mon thermique, un 2 temps Mercury, RAS je me transporte à quelques 600 mètres avec le moteur RAS. Je quitte le poste, je redémarre le thermique, RAS mais au bout de quelques mètres je trouve qu'il rame un peu. Je règle la trim mais rien ne se passe. Je le coupe je le redémarre et là...je ne dépasse pas les 9 km/h et d'un coup le moteur reprend son régimenormal. Il me fera ça à plusieurs reprises.

Vers midi je le redémarre, il part nickel, redescend en sous régime et repars d'un coup sec. je n'aurai pas de soucis sur toute la ligne droite de SEC. Arrivé au niveau de Puech, je regarde mon carbu et je m'aperçois qu'une crème blanche sort du carbu donc visiblement dans l'eau dans le carbu Evil or Very Mad

Et là deux possibilités, soit un joint de culasse, soit le joint du carbu.

Le moteur ne pose pas de problème au démarrage, il démarre correctement.

La compression se fait correctement.

Il n'y a pas d'eau derrière les bougies.

L'eau ne sort pas de la culasse.

Je vous met 2-3 photos en plus.



Je suis preneur de tous les avis. Merci
avatar
Bertrand
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  cricri le Mar 29 Déc - 21:13

un collègue avait un problème de se genre je lui avait trouver une prise d'aire au niveau de carbu Very Happy

cricri
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  sylvain26 le Mar 29 Déc - 21:23

Vu le dépôt sur le carburateur dis toi que si il passe dans les gicleurs ceci va provoquer un ralatissement de l'alimention d'essence .... Ton dépôt freine le débit et cela explique le phénomène de baisse régime moteur .
Ce n'est pas de l'eau, un 2 temps ne fais pas de mayonnaise ......
Vérifie le fond de ta cuve du carbu ...
Ce dépôt peut être de la calamine de carbu car ta cuve est faite d'un mélange d'alliage qui peut provoquer ce genre de phénomène qui réagit avec le carburant avec l'âge ....
Sur un joint de culasse tu aurais forcément de l'eau dans les cylindres ....
avatar
sylvain26
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  neufaire le Mar 29 Déc - 21:53

Je pense aussi que les depots au fond de la cuve du carbu montent en suspension lorsque tu envoies du gaz. Ces depots viennent boucher ton gicleur. Lorsque tu coupes les depots redescendent.
Des depots se creent dans le sans plomb.
Un bon coup de nettoyant carbu peut arranger ca. Le mieux restant le passage dans un bac à ultrassons.... Wink
avatar
neufaire
Super Powerticalier
Super Powerticalier


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  Bertrand le Mar 29 Déc - 22:52

Une tite vidéo vaut mieux que de longues paroles

https://www.youtube.com/watch?v=u0MpIDIuS60&feature=youtu.be
avatar
Bertrand
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  m@rcus le Mer 30 Déc - 6:48

De toute facon c'est un problème d'arriver d'essence. .... flotteur de cuve qui fait mal le boulot(mauvais montage ou autres).....pointeau qui revient pas..... ou le gicleur d'air de fond de cuve.....voir une prise d'air. .... Arrow
avatar
m@rcus
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  Bertrand le Mer 30 Déc - 10:07

je ne pense pas que le pointeau ou le flotteur soient à l'origine de cette patouille blanchâtre.
avatar
Bertrand
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  Bertrand le Lun 1 Fév - 21:04

Problème résolu. C'était en fait une bobine qui était morte. La seconde fonctionnait correctement. Le moteur ne tournait que sur un seul cylindre d'où la perte de régime. Pour ce qui est de la pâte blanche, il s'agit de l'essence qui n'avait pas été brûlée dans la culasse, elle sortait par où elle pouvait et avec l'humidité ambiante elle prenait cet aspect blanchâtre. J'ai constaté la même pâte au niveau de la nourrice.

Avec le changement de bobine j'en ai profité pour changer les anti-parasites et j'ai remplacé le fil des bougies par du fil blindé (merci Manu).

Bilan des essais de ce matin...j'ai retrouvé mon moteur
avatar
Bertrand
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  cricri le Lun 1 Fév - 21:23

nikel cheers

cricri
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  Bertrand le Lun 1 Fév - 21:38

cricri a écrit:nikel cheers

Ah oui
avatar
Bertrand
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème moteur thermique

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum