interférence sondeur / moteur

Aller en bas

interférence sondeur / moteur

Message  william le Lun 8 Jan - 19:35

Bonjour.

Quelqu'un peut m'aider a solutionner mon problème, je possède un elite 7 hdi et un moteur avant motor guide Xi5

Le souci c'est que dès que je monte la sensibilité au dela de 67% (en fréquence 200Hz) j'ai des parasites sur mon écrans lorsque le moteur fonctionne.

mon sondeur et branché sur une batterie différente du moteur et j'ai passé les câbles du moteur a gauche de la coque et ceux du sondeur a droite pour les éloigner un maximum.
j'ai également relier la borne moins du moteur électrique sur une masse (à l'eau).

et j'ai aussi essayé en branchant mon sondeur sur la sonde intégrée du moteur.

Mais rien a faire, j'ai toujours des parasites, je ne sais plus quoi essayé...
avatar
william
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  jerome32 le Mar 9 Jan - 11:54

t'as probablement le sondeur a coté du moteur .as tu fait des essais en eloignant le sondeur du moteur?
c'est un probleme recurant et difficile a supprimer je l'avais aussi avec un powerdrive et un HDS 5 sur ton bateau et aujourd'hui celons certain pecheur a coté de moi notamment ceux qui on des elites j'ai beaucoup de parasites mais sur mon bateau sans d'autres pecheur a coté, ca marche bien (terrova +HDS touch)
ma batterie moteur électrique est devant(réduction de la longueur du circuit) et la batterie du sondeur est derriere .
essaye si c'est possible sans tout démonter d’éloigner le sondeur et son alimentation du moteur electrique.
A plus
avatar
jerome32
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  neufaire le Mar 9 Jan - 13:03

http://forum-lowrance.fr/viewtopic.php?f=33&t=3980
Une piste à explorer Wink
Pour ma part moteur et sa batterie à l avant, sondeur à la console et sa batterie à l arrière. Pas d interférence.
avatar
neufaire
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  petian12 le Mar 9 Jan - 13:14

j'ai un motorguide XI5 + un HDS9, tous les 2 sont montés à l'avant et sont très proche. Pas de parasites
Batteries moteur et sondeur à l'arrière, une à droite l'autre à gauche. Les 4 fils d'alimentation sont non blindés et passent tous ensemble dans une gaine au centre du bateau.
Par contre, j'ai relié les - des 2 batteries à la coques du bateau et j'ai soigné tous les raccordements électriques: fils étamés avec cosses ou fils étamés et soudés entre eux avec une gaine thermo sur la soudure.
Si ca peut aider .... Very Happy

petian12
Powerticalier
Powerticalier


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  marco le Mar 9 Jan - 14:23

j ai aussi ces problemes selon la vitesse a laquelle tourne le moteur, exemple: a vitesse 5 pas de parasites avec une sensibilité correct au sondeur, par contre si je monte d'un cran, a 5.5 donc, là ce n'est meme plus des parasites mais un écran tout bleu voir rouge et tout ca selon la vitesse a laquelle est le moteur, en fait il y a certaines vitesses que je ne peut carrément plus utiliser.
j'ai aussi remarqué que lorsque je sort le moteur de l eau bien qu'il tourne, plus de parasites, je pense que dans mon cas c'est l 'eau qui fait contact entre le moteur et la sonde
je pensais peut etre a un probleme d 'usure de l'induit du moteur et je ne crois pas trop a un probleme de placement de batterie de cables ou autre, j'ai aussi essayé la masse et differents montage mais rien n'y fait, ca ne vient pas non plus du bateau car ça le faisais aussi sur l'ancien
avatar
marco
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  jerome32 le Mer 10 Jan - 19:08

c'est a rien y comprendre quand je lis le commentaire de petian qui a tout les fils ensemble.
avatar
jerome32
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  marco le Mer 10 Jan - 23:05

jerome32 a écrit:c'est a rien y comprendre quand je lis le commentaire de petian qui a tout les fils ensemble.

oui jérome, sur mon ancien bateau les cables du moteur et ceux du sondeur passait ensemble par le coté gauche et sur le nouveau je les ai séparer au max et ça ne change rien au probleme, je pense tout simplement que la sonde capte les parasites du moteur
avatar
marco
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  lionel le Jeu 11 Jan - 7:49

une idee utilisée avec succes par bastos
https://www.ebay.fr/itm/Filtre-antiparasite-7A-12V-pour-auto-voiture-son-autoradio-/231634435733?hash=item35ee7cfe95

je vais tester aussi . j ai mis ma smart a l eau lundi pour la premiere fois et, moteur elec avant a toc pas de parasites, moteur elec au ralenti pour la vertic :
sondeur illisible Evil or Very Mad ecran tout vert Twisted Evil Twisted Evil
avatar
lionel
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  jerome32 le Jeu 11 Jan - 16:54

Tu le branches ou exactement Lionel .en tout cas tiznt nous au jus sur le resultat
avatar
jerome32
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  william le Jeu 11 Jan - 20:47

marco a écrit:
jerome32 a écrit:c'est a rien y comprendre quand je lis le commentaire de petian qui a tous les fils ensemble.

= je pense tout simplement que la sonde capte les parasites du moteur

je pense aussi, ma sonde n'est pas placée sur le tableau arrière , mais sur le flanc du bateau sur un support amovible..

jérome 32, oui j'ai essayé d'éloigner l'écran du moteur mais ca n'a pas résolu le problème.

Lionel, le filtre que tu as mis en lien est ce que ca ne filtre pas aussi les échos de poissons???  Quand je joue avec les flitres du sondeur les parasites disparaissent, mais les échos de poissons aussi!
avatar
william
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: interférence sondeur / moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum