Lecture echosondeur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Lecture echosondeur

Message  raphael le 28/1/2013, 19:38

Bonsoir a tous , il m arrive de temps en temps que mon echosondeur pete un peu la boule . Je m explique : tout fonctionne bien puis d un coup la profondeur se met a clignoter puis mon ecran ne donne rien de coherent (voir photo) . Mon echo revient normal au bout de plusieurs minutes , j ai trouvé un moyen d accelerer le retour a la normale en demarrant mon thermique sur 10/20 metres .



Avez vous une explication

Raphael
avatar
raphael
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  LOLO le 28/1/2013, 20:14

Il ne ferai pas ça quand tu passe sur banc de vif en surface?


http://cantalpechecarnassiers.skyrock.com/
avatar
LOLO
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  dave le 28/1/2013, 20:35

Salut raphael
J'ai exactement le meme souci que toi et par contre j'ai un sondeur huminbird 777 c2
Il fait pareil et pour que je retrouve des données normales je l'eteint et le rallume et tout rentre dans l'ordre
Pour repondre a lolo je ne pense pas que ce soit le fait de passer sur un banc de vifs
En attente de vos explications
DAVE
avatar
dave
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  raphael le 28/1/2013, 20:41

il m est deja arriver de voir passer un banc de vifs et l image ne correspond pas ca Lolo . Quan j ai pris cette photo il y avait 14 ou 15 metres d eau pour info .
avatar
raphael
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  PB le 28/1/2013, 20:48

Avec la puissance des sondeurs actuels et suivant les réglages, il arrive effectivement qu' ils perdent les pédales quand la concentration de poissons est énorme. Même punition lorsque l'on est sur des fond peu important (2/3m).
Dans ton cas c'est peut être une concentration de poisson fourrage juste sous la surface, cela mais déjà arrivé.
Bon c'est peut être aussi un dysfonctionnement au niveau de la sonde, à vérifier.
avatar
PB
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  marco le 28/1/2013, 22:34

j ai aussi un peu ce genre de pettage de pombs ( hds 7 ), mais ca revient assez vite a la normal, par contre j ai remarqué a plusieurs reprises l orsque je suis sur un banc, l'écho est coupé net en laissant un espace blanc au milieu de la boule souvent en forme de trapeze Shocked
avatar
marco
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  MT le 28/1/2013, 22:55

Vérifiez l'inclinaison de vos sondes.
avatar
MT
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  m@rcus le 29/1/2013, 07:07

je pense que c'est des interferences qui te font perdre la lecture de ta sonde .................et cela peut provenir de ton moteur electrique ....mais j'en doute.... et je penche plus sur un deuxieme echo sondeur sur ton embarcation ou bien un autre bateau qui navigue a proximité ce qui perturbe ta frequence(on se sert tous de la meme ) ..........et c'est un peut le defaut de chez lowrance ..........car a force de faire des bouzins qui captent vraiment tout dans le moindre details et bien y capte meme les frequences des autres et la il ne peut plus afficher deux profondeurs ................ @

attention ce n'est que ma réflexion a ce sujet et non une affirmation Wink
avatar
m@rcus
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  kevin le 29/1/2013, 11:52

quand ta batterie est faible sa peutle faire
avatar
kevin
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

..

Message  william le 29/1/2013, 12:39

j'opterai pour la même hypothèse que marcus, et peu être un réglage de sensibilité trop élévé.

en parlant de lecture du fond j'ai moi aussi une interrogation sur sondeur 778 humminbird.

Lorsque j'affiche les lignes de profondeur (ex 5-10-15m) il m'arrive parfois que l'affichage en gros chiffre indique une profondeur différente de celle observé à l'écran quelqu'un peu m'expliquer??

par exemple :

mon écran est partagé en 3 ligne s 5 - 10 - 15m je vois le fond sur la ligne de 15m mais l'affichage des gros chiffre indique 16.5m par exemple.



Dernière édition par william le 29/1/2013, 12:49, édité 1 fois
avatar
william
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

..

Message  william le 29/1/2013, 12:42

dave a écrit:Salut raphael
J'ai exactement le meme souci que toi et par contre j'ai un sondeur huminbird 777 c2
Il fait pareil et pour que je retrouve des données normales je l'eteint et le rallume et tout rentre dans l'ordre
Pour repondre a lolo je ne pense pas que ce soit le fait de passer sur un banc de vifs
En attente de vos explications
DAVE

idem que toi avec un humminbird 778.

dans ce cas , soit éteindre et rallumé l'échosondeur , ou encore changer l'échelle de fond inférieur.

Lorsque l'on passe sur une énorme boules de vif ca beug aussi l'écran mais pas tous à fais pareil, en tous cas ca ressemble pas a la photo
avatar
william
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  MT le 29/1/2013, 13:50

william a écrit:en parlant de lecture du fond j'ai moi aussi une interrogation sur sondeur 778 humminbird.

Lorsque j'affiche les lignes de profondeur (ex 5-10-15m) il m'arrive parfois que l'affichage en gros chiffre indique une profondeur différente de celle observé à l'écran quelqu'un peu m'expliquer??

par exemple :

mon écran est partagé en 3 ligne s 5 - 10 - 15m je vois le fond sur la ligne de 15m mais l'affichage des gros chiffre indique 16.5m par exemple.


C'est expliqué ici : http://www.carnassiers.com/sommaire/perfectionnement/materiel/sondeur/sondeur-affichage-profondeur.html
avatar
MT
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  raphael le 29/1/2013, 19:38

Est ce que la nature du fond ne peut pas provoquer ce genre de parasites (parois rocheuse par ex ) ?

Raphael
avatar
raphael
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  jerome32 le 29/1/2013, 19:50

pourquoi j'arrive pas a voir l'image Question j'aimerai bien la voir cela est interressant ça Exclamation
avatar
jerome32
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  raphael le 29/1/2013, 20:47

Visiblement il y a plus que mon lowrance qui a des petits soucis Laughing Laughing Laughing
avatar
raphael
Powerticalier Pro
Powerticalier Pro


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  marco le 29/1/2013, 21:11

raphael a écrit:Visiblement il y a plus que mon lowrance qui a des petits soucis Laughing Laughing Laughing

oui je pense que tous les sondeur le font, et meme de marque differente, la preuve, mais bon, ca dure quelques secondes et ca repart ce n est pas si terrible que ca non plus , faut l accepter

j ai aussi un 778 et je me souviens qu en pechant sur les écluses de guerlédan, sur une seule écluse et pas les autres il perdait la boule et m afichait une profondeur completement fausse, donc pour moi c est un phénomene normal et il faut faire avec
avatar
marco
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  cricri le 29/1/2013, 23:42

marcus a écrit:je pense que c'est des interferences qui te font perdre la lecture de ta sonde .................et cela peut provenir de ton moteur electrique ....mais j'en doute.... et je penche plus sur un deuxieme echo sondeur sur ton embarcation ou bien un autre bateau qui navigue a proximité ce qui perturbe ta frequence(on se sert tous de la meme ) ..........et c'est un peut le defaut de chez lowrance ..........car a force de faire des bouzins qui captent vraiment tout dans le moindre details et bien y capte meme les frequences des autres et la il ne peut plus afficher deux profondeurs ................ @

attention ce n'est que ma réflexion a ce sujet et non une affirmation Wink

+1 avec toi marcus il m'arrive de pêcher avec des collègues qui on des hds et il est vrai que si l'on pêche rapprocher il y a des interférences qui rende l’écran illisible mais pour ma part la profondeur reste bonne alors pour résoudre le problème je passe en 83hz et la plus de problème cheers

cricri
Powerticalier King
Powerticalier King


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Lecture echosondeur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum